» Ubuntu » Packages

Error

two or more packages specified (firefox-locale-ro oneiric-updates)