» Ubuntu » Packages

Error

two or more packages specified (wicd-daemon oneiric-updates)