» Ubuntu » Packages

Error

two or more packages specified (wicd-gtk oneiric-updates)