» Ubuntu » Packages

Error

two or more packages specified (www-browser oneiric-updates)