» Ubuntu » Packages

Error

two or more packages specified (xen-docs-4.1 oneiric-updates)