» Ubuntu » Packages

Error

two or more packages specified (ddpt oneiric)