» Ubuntu » Packages

Error

two or more packages specified (dibbler-client oneiric)