» Ubuntu » Packages

Error

two or more packages specified (obexd-client oneiric)