» Ubuntu » Packages

Error

two or more packages specified (bittornado oneiric)