» Ubuntu » Packages

Error

two or more packages specified (el-get oneiric)