» Ubuntu » Packages

Error

two or more packages specified (libmaven-invoker-plugin-java oneiric)