» Ubuntu » Packages

Error

two or more packages specified (libubuntuone1.0-cil oneiric)