» Ubuntu » Packages

Error

two or more packages specified (conky-cli oneiric)