» Ubuntu » Packages

Error

two or more packages specified (ctwm oneiric)