» Ubuntu » Packages

Error

two or more packages specified (libghc-data-accessor-prof oneiric)