» Ubuntu » Packages

Error

two or more packages specified (libghc-hsh-dev oneiric)