» Ubuntu » Packages

Error

two or more packages specified (libnautilus-extension-dev oneiric)