» Ubuntu » Packages

Error

two or more packages specified (libpqxx-3.0 oneiric)