» Ubuntu » Packages

Error

two or more packages specified (aprsd oneiric)