» Ubuntu » Packages

Error

two or more packages specified (autoconf2.64 oneiric)