» Ubuntu » Packages

Error

two or more packages specified (bgoffice-dict-downloader oneiric)