» Ubuntu » Packages

Error

two or more packages specified (binutils-gold oneiric)