» Ubuntu » Packages

Error

two or more packages specified (bisonc++-doc oneiric)