» Ubuntu » Packages

Error

two or more packages specified (cgdb oneiric)