» Ubuntu » Packages

Error

two or more packages specified (cgroup-bin oneiric)