» Ubuntu » Packages

Error

two or more packages specified (cil-disassembler oneiric)