» Ubuntu » Packages

Error

two or more packages specified (libappindicator0.1-cil oneiric)