» Ubuntu » Packages

Error

two or more packages specified (gnuradio-pager oneiric)