» Ubuntu » Packages

Error

two or more packages specified (snooper oneiric)