» Ubuntu » Packages

Error

two or more packages specified (yate-openh323 oneiric)