» Ubuntu » Packages

Error

two or more packages specified (postgresql-9.1-pljava-gcj oneiric)