» Ubuntu » Packages

Error

two or more packages specified (dbconfig-common oneiric)