» Ubuntu » Packages

Error

two or more packages specified (ntfsprogs-udeb oneiric)