» Ubuntu » Packages

Error

two or more packages specified (save-logs oneiric)