» Ubuntu » Packages

Error

two or more packages specified (coinor-libipopt1-dbg oneiric)