» Ubuntu » Packages

Error

two or more packages specified (libchipmunk0d1-dbg oneiric)