» Ubuntu » Packages

Error

two or more packages specified (libtcmalloc-minimal0-dbg oneiric)