» Ubuntu » Packages

Error

two or more packages specified (libtelepathy-qt4-dbg oneiric)