» Ubuntu » Packages

Error

two or more packages specified (oath-dbg oneiric)