» Ubuntu » Packages

Error

two or more packages specified (petri-foo-dbg oneiric)