» Ubuntu » Packages

Error

two or more packages specified (ruby-odbc-dbg oneiric)