» Ubuntu » Packages

Error

two or more packages specified (drupal6-mod-xrds-simple oneiric)