» Ubuntu » Packages

Error

two or more packages specified (easydiff.app oneiric)