» Ubuntu » Packages

Error

two or more packages specified (expect-dev oneiric)