» Ubuntu » Packages

Error

two or more packages specified (exuberant-ctags oneiric)