» Ubuntu » Packages

Error

two or more packages specified (freedroid-data oneiric)