» Ubuntu » Packages

Error

two or more packages specified (ftp-proxy-doc oneiric)