» Ubuntu » Packages

Error

two or more packages specified (ftp-upload oneiric)