» Ubuntu » Packages

Error

two or more packages specified (ftplib-dev oneiric)