» Ubuntu » Packages

Error

two or more packages specified (g++-4.4-arm-linux-gnueabihf oneiric)